Postagens

Mostrando postagens de Agosto, 2017

Site para aprender tecnologia

http://www.cursoemvideo.com/


PHP, JAVA, LÓGICA ENTRE OUTROS

Frase do dia

Tudo que vai de encontro àquilo que pensamos temos a tendência de rejeitar.

Por quê tão sério?

Quando fazemos uma retrospectiva da nossa vida, vemos que sorrir é bem melhor que chorar. Elogiar é melhor que criticar. Muitas vezes deixamos que os problemas nos sufoquem, então deixarmos morrer a criança que existe dentro de nós; a nossa essência. Então começamos a reclamar, reclamar e nos tornamos como dizia um livro que li, uma pessoa rabugenta.

Aí eu pegunto, será que não deveríamos rir mais? Será que não deveríamos cantar mais, mesmo em meio à tristeza? Creio que sim. É como o filme infantil Monstros S/A, o sorriso tinha mais poder que o choro das crianças. Até que faz sentindo, então surra mais, rsrsrsrs, ria mais, faz bem pra o coração.

Uma palavra de ânimo

Neste exato momento estou ouvindo a Banda Catedral acústico, uma música tranquila, meu dia foi bom passeei, enfim renovei as minhas forças. Quando deixamos que o desânimo tomar conta de nossas vidas ele realmente toma conta.
Mas se nos enchermos de ânimo e nossa alma de tranquilidade, não nos deixamos abater pelos problemas da vida. Muitas vezes nos surpreendemos pois sozinhos somos fracos, mas juntos somos mais.
Se está difícil cante, ame o seu próximo, este é o sentido. O dinheiro não vai cair do céu. Deus deu inteligência para o homem, inclusive para vencer às adversidades. Por exemplo, qual animal que tem a capacidade de se adaptar a qualquer ambiente seja frio ou quente?
As oportunidades virão, mas devemos está preparados para elas. A crise chegou, faça cursos, escreva, monte um blog, procure busque que um dia a pedra cai na cabeça e Deus muda a situação.

Exemplo de Procedimento Visual G

algoritmo "Detectordepesado"
var
cont: inteiro
nome, pesado: caractere
peso, maior: real

procedimento topo()
inicio
limpatela
escreval("--------------------------------")
escreval(" D E T E C T O R DE P E S A D O ")
escreval("Maior Peso ate agora: ", maior, "Kg")
escreval("--------------------------------")
fimprocedimento

inicio
   topo()//Procedimento
   para cont de 1 ate 5 faca
     escreva("Digite o nome: ")
     leia(nome)
     escreva("Digite o peso de ", nome, ": ")
     leia(peso)
     se (peso>maior) entao
        maior:=peso
        pesado:=nome
     fimse
     topo()//Procedimento
fimpara
limpatela
topo()//Procedimento
escreval("A pessoa mais pesada foi ", pesado, " com ", maior, " kg")

fimalgoritmo

Inscrições para Cursos Técnicos em Pernambuco

Imagem
Ainda estão abertas inscrições para cursos técnicos em Pernambuco.

https://sisacad.educacao.pe.gov.br/sissel/


Protesto no Terminal do Barro

Imagem

Comentário do dia

Boa noite, Recentemente estou cursando Desenvolvimento de Sistemas na Escola Técnica Estadual Miguel Batista. Acabei perdendo um oportunidade estagiar por conta da escola só permitir a partir do 2º semestre. Graças a Deus as coisas tem melhorado, mas às vezes questiono certos tipos de restrições impostas pelas escolas, na verdade não considero justas, creio que deveria ser analisado caso a caso, afinal já tenho uma boa experiência na área de informática, e um estágio só faria aperfeiçoar.

Loja na olx

Fotos da Minha Galinha Chapeuzinho

Imagem

10 DICAS DE SER UM FRACASSADO

As dicas abaixo servem para ajudar as pessoas a entenderem o que faz de alguém um FRACASSADO. Se você quer se tornar um, deve apenas segui-las cuidadosamente. Não deixe de aplicar nenhuma! Dica 1:  Escute conselhos e palpites de pessoas que não tem sucesso e aplique tudo na sua vida. Se o objetivo é serum fracassado porque escutar pessoas bem sucedidas? Dica 2:  Simplesmente sente-se e relaxe. Planejamento é para vencedores, mas você não quer se tornar um. Olhe para todas as pessoas de sucesso, como elas trabalham duro para ter o que querem e não descansam até terem. Você quer ser como elas? Claro que não! Fique frio. Relaxe. Evite fazer qualquer esforço e planejamento pois, além de garantir que você continue sendo umfracassado, ajuda você a não se cansar nem planejar. Dica 3: Grude seus olhos na tevê. O que seria dos fracassados se não fossem os “preguiçosos do sofá”? Não há melhor maneira de praticar a dica 2. Estas coisas vão lhe completar com boas doses de nada e assegurar que você n…

Esperei com paciência no Senhor

Uma das coisas mais fáceis que existem é aconselhar os outros, mas dar conselhos para si mesmo é uma das coisas mais difíceis que existem. É fácil dizer: tenha ânimo, é fácil dizer, tenha paciência, mas vivenciar certas situações em nossas vidas quando o problema persiste por anos não é algo fácil. É fácil dizer, eu tenho a fé de Abraão, mas até mesmo este vacilou, é fácil dizer tenha a paciência de Jó, mas de todas a mais importante é ter fé, ter fé, esperança que essa crise vai passar, afinal:

Esperei com paciência no SENHOR, e ele se inclinou para mim, e ouviu o meu clamor
Salmos 40:1

Frase do dia

Nem sempre é fácil tomar as decisões certas. Mas ser fiel a sua consciência é o melhor caminho.